Pregunton.Org

940 Preguntas , 2.670 Respuestas , 5 Usuarios conectados

Error al actualizar los paquetes de Ubuntu

Obtengo este error al actualizar los paquetes de Ubuntu:

There is no public key available for the following key IDs: 1397BC53640DB551

Es posible arreglarlo?

 
Preguntado por Aloysius
    Share on Google+        

Respuesta:

Es un problema de firma con los paquetes de Google Chrome y se arregla con este comando:

wget -q -O - https:(doble slash)dl.google.com linux linux signing key.pub (barra vertical) sudo apt-key add -
 
Respondido por Filemón

A√Īade aqu√≠ tu propia respuesta:

 
Respondido por Anónimo el
 

 

 

Pueblos | Compra Venta | Geneal√≥gico | Foro Com√ļn | T√ļ Opinas | IberBase
M√≥vil | Escritorio | Privacidad | Contactar | © Proyectos IP
Preguntar

 

 

key paquetes error linux google actualizar ubuntu https dl slash signing doble pub apt add sudo vertical barra wget arregla available for obtengo public is following ids chrome there firma arreglarlo 1397bc53640db551 comando